阿里巴巴股票【KDJ选择15F金叉选股!】

2020-08-27 15:32  来源:金贷资讯网 阅读 6人 次 评论 0 条

KDJ选择15F金叉选股!
N:=30;
M1:=7;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
XG:CROSS(K,D) AND INBLOCK('自选股');

(注意选股时先完整下5分时数据,选股周为15分钟)

全部股票选择:

N:=30;
M1:=7;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
XG:CROSS(K,D);

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:阿里巴巴股票【KDJ选择15F金叉选股!】 | 金贷资讯网
分类:股票知识 标签:

发表评论


表情