首页 > 股票知识 > 正文

KDJ选择15F金叉选股!
N:=30;
M1:=7;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
XG:CROSS(K,D) AND INBLOCK(‘自选股’);

(注意选股时先完整下5分时数据,选股周为15分钟)

全部股票选择:

N:=30;
M1:=7;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
XG:CROSS(K,D);

猜你喜欢
发表评论

电子邮件地址不会被公开。 必填项已用*标注

评论信息